Qui est en ligne ?
Il y a en tout 10 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 10 Invités :: 1 Moteur de recherche

Aucun

Voir toute la liste

Derniers sujets
Playback Octobre 2017
Sam 30 Sep - 10:24Joel Mariette
Ce mois çi encore du funk, playback inspiré d'une video de kevin conley
https://www.youtube.com/watch?v=FdlyUU5M2dI
je met le pdf pour la premiere partie piano, la suite d'accords suivantes à deviner.
A noter que tout au long du morceau, il y a Fa et Sol qui tournent en background et sont integrés dans les accords, ca peut aider pour l'impro.
sinon Do VIeme degré conseillé.
Fichiers joints
dirtychords.mp3
Vous n'avez pas la permission de télécharger les fichiers joints.
(6.7 Mo) Téléchargé 26 fois
dirtychords.pdf
Vous n'avez pas la permission de télécharger les fichiers joints.
(547 Ko) Téléchargé 11 fois

Partagez
Voir le sujet précédentAller en basVoir le sujet suivant
avatar
jedi
Masculin
Nombre de messages : 166
Age : 29
Localisation : Haute Normandie
Points : 276
Date d'inscription : 03/06/2009
Voir le profil de l'utilisateur

Problème de son

le Jeu 24 Fév - 20:32
Les amis, je vous poste également un problème que j'ai exposé sur le forum Onlybass ce matin juste avant de partir au taf', au cas où vous pourriez m'éclairer (et j'en doute pas Wink )

Voilà, j'ai amené en répet' hier mon ensemble Tecamp Puma 350 + Aguilar DB112
L'ensemble est surélevé par un stand et relié par un Speak-On.

Et j'ai du constaté le manque de puissance, ce qui m'étonne tout de même assez fortement.
Je pousse donc mon master quasiment à toc (à 17h si on compare la course du potard à une horloge), et limite tout de même mon gain entre (14 & 15h)
Constat : je couvre a peine les grattes + batterie, pire, le "sature" avec ma corde de Mi.

Alors je me pose quelques questions.

1 - On joue du Pop/Rock et bien que le batteur ne soit pas un exemple en terme de nuances, (il ne s'agit pas non plus d'un gros bourrin), les 250W développées sous 8 Ohms devraient normalement suffire pour ce genre de configuration, notamment en répet', non ?

2 - Le HP sature et la diode de "clip", s'allume parfois sur un temps très bref alors que mon gain est assez faible vis a vis de mon master
(je joue sur une basse passive et sans pédales) aussi je ne comprends pas trop...

Voilà donc mon soucis... Si jamais ça vous parle...
avatar
Yoda
Masculin
Nombre de messages : 4882
Age : 59
Localisation : Caen
Emploi/loisirs : Musicien/prof de basse/amateur de technologie en tout genre
Humeur : synergique
Points : 8254
Date d'inscription : 25/08/2008
Voir le profil de l'utilisateurhttp://joelmariette.weebly.com/

Re: Problème de son

le Jeu 24 Fév - 20:59
Etrange en effet ceci dit 250w c'est limite si le matos peut pas marcher à 100% en son clair, j'ai eu hartke 350 confortable mais sans plus.

juste mon markbass tiens la dragée haute aux batteurs notamment.

Ton baffle est en 8 ohm donc.
il y aurait pas un reglage en sortie de tete.

_________________
http://joelmariette.weebly.com/


Contact cours bassline@orange.fr

La basse.
Du bois, du métal et du coeur.
avatar
Dark Vador
Masculin
Nombre de messages : 959
Age : 53
Localisation : la fleche
Emploi/loisirs : En pause/ Tout ce qui me fait du bien en commencant par la basse
Humeur : en hausse
Points : 1326
Date d'inscription : 25/08/2008
Voir le profil de l'utilisateur

Re: Problème de son

le Jeu 24 Fév - 21:47
Ton master basse est réglé à fond? T'aurais pas un probleme de préamp basse?
avatar
Dark Vador
Masculin
Nombre de messages : 1554
Age : 60
Localisation : raismes
Emploi/loisirs : sita suez et musicen amateur
Humeur : le rire c'est la moitié de ma nouriture
Points : 2373
Date d'inscription : 01/09/2008
Voir le profil de l'utilisateur

Re: Problème de son

le Ven 25 Fév - 22:53
change un peu le cable qui relie la tète au baffle,moi j'ai une tète mb lm2 et aguilar 1*12 et tu peux me croire c'est destructeur (iroshima) sauve qui peut lol
avatar
jedi
Masculin
Nombre de messages : 166
Age : 29
Localisation : Haute Normandie
Points : 276
Date d'inscription : 03/06/2009
Voir le profil de l'utilisateur

Re: Problème de son

le Dim 27 Fév - 9:16
Merci pour vos réponses camarades.
Alors question préamp de basse, non y'a pas trop de soucis, je joue en ce moment qu'avec ma Jazz passive (pas encore de préamp dedans) et qui fonctionne parfaitement partout ailleurs.

Après niveau puissance je pensais que ça irait, vu que je jouait avant avec un Trace qui affichait 165 W sous 8 ohm et ça le faisait à l'aise, Idem avec l'AER que j'ai eu par la suite (4x60W)
Là j'ai 250W sous 8, et je n'ai vu personne ne se plaindre ni de la tête ni du baffle...

Alors oui je vais sans doute commencer par changer le câble.
Puis-je, cher Pingus, te demander ce dont tu te sers pour le relier ?
Speak-On (dans ce cas si y'en a un particulier auquel tu penses) ou tu passe par autre chose ?

Bon dimanche à tous les amis
avatar
Dark Vador
Masculin
Nombre de messages : 1519
Age : 45
Localisation : aux alentours de Montauban
Emploi/loisirs : fabriqueur de bouts d'avions
Humeur : zen
Points : 2679
Date d'inscription : 10/04/2009
Voir le profil de l'utilisateur

Re: Problème de son

le Dim 27 Fév - 10:38
Sinon, as tu essayé ta tête avec une baffle, et inversement ton baffle avec une autre tête ? Tu verras déjà plus précisément d'ou ça vient.
avatar
jedi
Masculin
Nombre de messages : 166
Age : 29
Localisation : Haute Normandie
Points : 276
Date d'inscription : 03/06/2009
Voir le profil de l'utilisateur

Re: Problème de son

le Sam 5 Mar - 18:11
Désolé pour le temps de réponse, je n'ai pas pu repasser sur la toile avant...
Donc non, pas encore eu l'occasion de faire un changement tête / baffle pour voir, la je vais commencer par changer le câble qui était assez bas de gamme donc on verra à ce moment là...

M'enfin bon quand même 250W ... 'fin bref, si ça vous intéresse je vous tiendrait au jus !

Bon dimanche à tous
avatar
Dark Vador
Masculin
Nombre de messages : 1519
Age : 45
Localisation : aux alentours de Montauban
Emploi/loisirs : fabriqueur de bouts d'avions
Humeur : zen
Points : 2679
Date d'inscription : 10/04/2009
Voir le profil de l'utilisateur

Re: Problème de son

le Lun 7 Mar - 11:19
Bon, si tu es pour changer le cable c'est l'occasion. mais perso j'aurais déjà essayer de dédouanner un max de truc avant de commencer à changer des truc sans savoir qui est vraiment coupable dans l'affaire..
avatar
Dark Vador
Masculin
Nombre de messages : 808
Age : 45
Localisation : Ain
Emploi/loisirs : sans emploi.
Humeur : cool
Points : 1208
Date d'inscription : 13/10/2008
Voir le profil de l'utilisateurhttp://fr.youtube.com/user/bigyouth72

Re: Problème de son

le Lun 7 Mar - 12:19
Il y a peut etre une "soudure" qui est déféctueuse,
le son passe ,mais pas comme il devrais Question
avatar
jedi
Masculin
Nombre de messages : 166
Age : 29
Localisation : Haute Normandie
Points : 276
Date d'inscription : 03/06/2009
Voir le profil de l'utilisateur

Re: Problème de son

le Sam 12 Mar - 9:31
Bon, je répet' hier, je comprends pas trop, mais plus de problème.
J'ai changé le câble, mais ça m'étonne quand même que ça puisse être la cause du problème...
J'essayerai le baffle avec une autre tête et la tête avec un autre baffle quand j'en aurais l'occasion, m'enfin rassuré le gars ! Smile

Everything is allright ! Very Happy
Y'a pu ka maintenant !
avatar
jedi
Masculin
Nombre de messages : 143
Age : 32
Localisation : Choucroute-Land
Emploi/loisirs : Zic, sport
Humeur : En good
Points : 182
Date d'inscription : 02/03/2010
Voir le profil de l'utilisateur

Re: Problème de son

le Lun 14 Mar - 11:36
250W c'est pas si énorme. Avec mon 350 Markbass il m'arrive d'être juste.

Baisse le volume de la basse pour limiter le clip de l'ampli et pousse le gain du coup.
Baisse les graves et pousse les médiums, tu sortiras mieux du mix.
C'est ça la basse ... à 1m des amplis tu n'entends que çà, à 10m, t'entends que le reste.

_________________
On n'en**le pas les poules sans casser des oeufs.
Voir le sujet précédentRevenir en hautVoir le sujet suivant
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum